Renault19.net - Renault19 Club Argentina
Julio 24, 2014, 09:47:46 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Cuyo/ Mendoza Mas detalles aquí
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Cómo probar el sensor M.A.P  (Leído 6770 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Nobet
Eminencia Renolera
****
Mensajes: 633


« : Marzo 24, 2008, 09:53:32 »


Buenas a todos!...En esta ocasión me pareció importante acercarles algo que es realmente interesante.Por lo que estuve leyendo ( y a raiz del problema que tengo en el encendido y que ademas mi auto está "chancho" de abajo..), uno de los problemas a resolver ante estas dificultades es checkear el llamado "Manifold Absolute Pressure" o en criollo "Sensor de Presión Absoluta". Este componente le dice a la ECU qué cantidad de combustible debe inyectarse.Va conectado por medio de una manguerita al múltiple de admisión y por medio de la variación de presión de vacío le manda la señal a la ECU de qué debe hacer con el combustible.Si este componente falla,sucede que el auto empieza a cabecear e inclusive le va a costar bastante arrancar. He aquí un link que explica cómo probar este componente.El ejemplo se expone para un R19 1.8 .

http://www.autocity.com/manuales-reparacion/index.html?nivelAcceso=3&codigo=16&cat=
 
Saludos!!
 ;)
En línea
tripleojo
Rombito
*
Mensajes: 4


Como amo al R-19!


« Respuesta #1 : Mayo 02, 2009, 03:14:43 »

que tal, queria hacerte una pregunta. No tengo el multimetro, ni el vacuómetro, ni nada. ni bomba de vacio. pero vi en una nota que a veces se tapa un conector entre el múltiple de admisión y la manguera, por lo que el motor tarda en responder unos 2, 3 segundos. Si desconecto esa manguera, destapo el conector (si está tapado), y conecto nuevamente, va a andar todo bien? o me hace falta todo el instrumental?

Gracias, saludos.
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14751


Encargado de la Filial Santa Fe/Paraná


« Respuesta #2 : Mayo 02, 2009, 03:29:57 »

Es correcto lo que contás Nobet, creo que a ese artículo yo lo había visto en algún lado, pero es muy bueno que esté acá.
Con respecto a lo que dice tripleojo, también es correcto, lo único que no se es si al destapar el conducto del múltiple de admisión, esa mugre no puede hacer macana al irse para dentro del motor (porque habría que destaparlo con un alambrecito y al empujar la mugre se iría hacia adentro...)
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
tripleojo
Rombito
*
Mensajes: 4


Como amo al R-19!


« Respuesta #3 : Mayo 02, 2009, 04:08:29 »

entiendo lo que decís pal, pero si la saco yo, asi nomás, saco el conector de alguna manera y lo limpio, hago lio? o con enchufar todo de nuevo va a andar? mi mayor preocupación es el tema del vacío. porque parece que cuando la sacás, se pierde ese vacio y se necesitaría la bomba para hacerlo de nuevo. así entendí yo.
En línea
gabo
Visitante
« Respuesta #4 : Mayo 02, 2009, 10:06:18 »

no pasa nada si sacas la manguerita, de hecho yo la cambie sin ningun problema, el vacio se produce cuando se pone en marcha el motor, asi lo entiendo yo.
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14751


Encargado de la Filial Santa Fe/Paraná


« Respuesta #5 : Mayo 03, 2009, 03:52:23 »

Si Gabo, el vacío lo produce la admisión del motor, cuando el motor se detiene en ese lugar hay presión atmosférica normal ;)
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
tripleojo
Rombito
*
Mensajes: 4


Como amo al R-19!


« Respuesta #6 : Mayo 03, 2009, 03:56:28 »

bueno, voy a ver qué resulta entonces. gracias. Saludos
En línea
MarianoDC
Semi-Dios Renolero
*
Mensajes: 6230


RT 1.8i 1995 "El Jodido" Rust in peace


WWW
« Respuesta #7 : Mayo 03, 2009, 06:59:30 »

tripleojo
En los motores F3P lo veo muy dificil de sacar el conector sin sacar el múltiple de admisión (no se que motor tenés vos). Yo tengo esa duda ya que el mío cabecea en bajas RPM (a veces) y también está chancho abajo...........

Si alguien sabe como sacarlo o destaparlo sin sacarlo y sin tirar mugre hacia la admisión............

salu2
En línea

PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14751


Encargado de la Filial Santa Fe/Paraná


« Respuesta #8 : Mayo 03, 2009, 08:18:21 »

Yo me olvidé de revisarlo cuando tenía el múltiple afuera!!!  :'(
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
tripleojo
Rombito
*
Mensajes: 4


Como amo al R-19!


« Respuesta #9 : Mayo 03, 2009, 09:34:14 »

el mio es un Rn 1.6i con motor c3l. parece, solo parece, no ser muy dificil. el conector tiene forma de tuerca donde parece qe una llave calza bárbaro.
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14751


Encargado de la Filial Santa Fe/Paraná


« Respuesta #10 : Mayo 04, 2009, 12:32:21 »

La verdad que no se como será en el C3L, en el F3P es un cañito embutido en el múltiple  :-/
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Luis de Quilmes
Renolero
**
Mensajes: 53

Que Nave el R19 CHAMADE...


WWW
« Respuesta #11 : Mayo 04, 2009, 07:53:27 »

Citar
La verdad que no se como será en el C3L, en el F3P es un cañito embutido en el múltiple  :-/
:)
HOLA AMIGOS....
Pal... yo tengo un R19 CHAMADE TXE (el "franchute"), mod. 92, motor "?", de 1.7 cc a "carburador"...
Pregunto:
A) que "nombre" tiene mi motor?
y
B) mi motor regulaba que era un violincito (850 RPM), sin vibraciones, nada, y QUEMABA limpio... un buen día lo enciendo un regulaba bien, peroooo a 550 RPM, y me empezó a quemar negrito...
Fué de golpe, repentinamente...
Les cuento que tengo bujias BOSCH ALEMANAS de 4 electrodos, aceite semisintético CASTROL...
bla bla bla... Peroooooo, vieron como son los fierros (como las mujeres): a veces hermosamente fieles, y otras veces nos rompen el corazón y el bolsilloooo... jajaja...
Puede ser que esté jodiendo algun sensor...
Si me pueden pasar data, se los agradezco.....
Saludos renoleros....
Luis de Quilmes.-  8-)
En línea

PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14751


Encargado de la Filial Santa Fe/Paraná


« Respuesta #12 : Mayo 04, 2009, 09:57:55 »

Citar
Citar
La verdad que no se como será en el C3L, en el F3P es un cañito embutido en el múltiple  :-/
:)
HOLA AMIGOS....
Pal... yo tengo un R19 CHAMADE TXE (el "franchute"), mod. 92, motor "?", de 1.7 cc a "carburador"...
Pregunto:
A) que "nombre" tiene mi motor?
y
B) mi motor regulaba que era un violincito (850 RPM), sin vibraciones, nada, y QUEMABA limpio... un buen día lo enciendo un regulaba bien, peroooo a 550 RPM, y me empezó a quemar negrito...
Fué de golpe, repentinamente...
Les cuento que tengo bujias BOSCH ALEMANAS de 4 electrodos, aceite semisintético CASTROL...
bla bla bla... Peroooooo, vieron como son los fierros (como las mujeres): a veces hermosamente fieles, y otras veces nos rompen el corazón y el bolsilloooo... jajaja...
Puede ser que esté jodiendo algun sensor...
Si me pueden pasar data, se los agradezco.....
Saludos renoleros....
Luis de Quilmes.-  8-)
Vamos por partes:

A- F2N
B- Ni idea... cosa rara che... creo que no tiene ningún sensor... o si? (Cebador automático quizás??)
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
MarianoDC
Semi-Dios Renolero
*
Mensajes: 6230


RT 1.8i 1995 "El Jodido" Rust in peace


WWW
« Respuesta #13 : Mayo 05, 2009, 03:43:02 »

recién me fijé y (salvo que esté medio chicato) el pico donde va la manguerita del MAP es parte del mútiple de admisión, o sea, no veo que vaya atornillado al mismo  >:( >:( >:( >:( >:(

o sea que en el F3P la única forma de limpiarlo "correctamente" es sacando la admisión  :-/ :-/ :-/ :-/

salu2

PD: acá está el post de TestEngine donde sacan el pico a un C3L, aquí detallan que se dieron cuenta del problema soplando por la manguerita y sintieron una restricción al soplido, el tema es cuán libre debe ser al soplido (si el pico no estuviera obstruido), considerando que la mariposa está cerrada, el aire sale por otro lado?
http://testengineargentina.blogspot.com/2008/03/renault-19-rni-16i-falla-al-acelerar.html
« Última modificación: Mayo 05, 2009, 03:50:36 por marianodc » En línea

PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14751


Encargado de la Filial Santa Fe/Paraná


« Respuesta #14 : Mayo 05, 2009, 04:12:07 »

Es así Mariano, en el F3P es parte del múltiple  >:( La verdad que no se, pero al soplar alguna válvula de admisión estaría abierta y podrías "inflar" el cilindro y darte cuenta si está tapado o no... habría que sacar la manguerita y ver que diámetro tiene el orificio del F3P, capaz que no puede taparse y por eso es "integrado" :P
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!